Auteur Sujet: Manque puissance à chaud (entre autre)  (Lu 1803 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 20 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 13 Mai 2016 à 19:12
Bonjour à tous,

récemment, j'ai eu le souci que mon 103 spx ne démarrait pas à froid http://www.mobcustom.com/forum/problemes-pannes-sur-mobylette/103-spx-ne-demarre-pas-a-froid/new/#new,  ça à été résolu, en changeant le joint de  culasse, de cylindre et et passage, mon piston et ses segments.

Désormais elle part très bien à froid, mais j'ai de nouveaux problèmes :

- Je dois serrer ma culasse tous les 3 jours, car elle se desserre je ne sais pourquoi.

- Sur mon itinéraire du boulot, au bout de 2 minutes de route, j'ai une ligne droite de un kilomètre. Arrivé au bout, plus de puissance, j'ai beau mettre les gaz, la mob n'avance plus, il lui arrive même de caler si je suis à l’arrêt. Des fois je m'arrête à un feu rouge, je redémarre au vert, mais ma mob met une plombe à partir, elle avance tout doucement, je fais 2 mètres en 10 secondes puis ça repars un peu plus vite... Ça va pas du tout quoi!
-Ma couleur de bougie me semble pas dégueulasse, mais je pense que je peux me pencher du côté du réglage carbu, qui m'en fait baver.

C'est un Arbeo 15/15 avec réglage ralenti et richesse, et un gicleur de 62. Le problème, c'est que pour le réglage, j'ai lu qu'il faut viser la richesse à fond, dévisser de 2 tours 1/2 .... et que quand on le revisse quart par quart, le régime doit baisser. Moi il monte, ça veut dire que je doit mettre un gicleur plus petit? Mais j'ai l'impression que je vais me retrouver avec un gicleur minuscule si c'est le cas. D'ailleurs, on est d'accord que lorsqu'on visse la vis de richesse, on appauvri en essence?

La j'ai ma vis de richesse dévissé de 2 tours, et j'ai joué avec la vis de ralenti pour en avoir un bon, ma couleur de bougie et la suivante :



D'ailleurs, j'ai une B7HS en ce moment, peut être mettre une B8?

Donc je résume le principal problème : Perte de puissance à chaud, qui entraîne souvent un ralentissement voir un calage à l’arrêt, alors que la mob démarre au quart à froid, fonctionne bien sur lorsqu'elle est froide, et je n'ai pas repéré de fuite nulle part.

En espérant trouver avec vous une solution, a la prochaine.
  • Membres
  • *
  • 282 Messages (Expérimenté)
  • Karma: 2
  • Peugeot 103
    • Voir le profil
Le 26 Mai 2016 à 10:42
Salut,

Difficile de répondre comme ca :

Tu as un allumage à rupteur ? Ca ressemble bien à un problème de condensateur Hs. Regarde les symptômes sur le site et vois si ca colle avec ce que tu as. Ça coute pas cher à changer mais tu as l'allumage à demonter donc faut une minimum d'outil.

Si tu regardes ce post :http://www.mobcustom.com/forum/problemes-pannes-sur-mobylette/102-ms-perte-puissance-a-chaud-aleatoire/
Le mobeur avait un problème d'arrivé d'essence.
  • Membres
  • *
  • 979 Messages (Tres Expérimenté)
  • Karma: 39
  • 103 SPX DUPONT, GT10...
    • Voir le profil
Le 28 Mai 2016 à 02:39
 Pour ta bougie regarde ça:

D'ailleurs elle me parait bien blanche quand même, je te dirais bien d'essayé un gicleur plus gros.  Qu'elle est ta configuration moteur?

L'allumage est électronique donc pas de soucis de condo sur ce modèle.
  • Membres
  • *
  • 20 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 28 Mai 2016 à 18:16
Merci pour vos réponses. J'ai trouvé le problème. C'était mon cylindre qui était mort. Je l'ai changé pour un cylindre de fox 6t avec piston de fox. Quelle différence! Ça saque eddin! La je suis en rodage pour 500 km à peu près donc j'ouvre peu les gaz, mais je sens qu'a pleine ouverture ça va être chaud chaud ! La par contre j'ajuste mon carbu, parceque je trouve ma couleur de bougie bizarre, noir sur l'exterieur, grisatre au milieu.. Trop riche?



Pour l'instant ça roule donc est ce que je laisse comme ça? C'est susceptible de bouger vu que je rode, non? Et elle est assez grasse vu que j'ai rajouter de l'huile, mais je pense que ça n'est pas un mal pour l'instant? Et ça fume pas des masse donc..
  • Membres
  • *
  • 27 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 03 Juin 2016 à 11:37
Salut,

Oui tu peux laisser comme ça tant que tu es en rodage, tu es pas trop pauvre en tout cas donc il ne peut rien t'arriver.
On saura mieux interpréter la couleur de la bougie quand tu pourras tirer une bourre.

Bon rodage  ;)
  • Membres
  • *
  • 329 Messages (Expérimenté)
  • Karma: 4
    • Voir le profil
Le 04 Juin 2016 à 22:42
c'était qoui ton problème de cylindre, pré serrage ? tu avait des problèmes de segment ?
103 MVL 1988
-moteur:
*kit athena 50 racing
*BM polini
*vilo artek K1
*PHBG 19
*filtre polini
*pot doppler er1
- transmission:
*vario ER3
*bras oscillant double vario
-cycle:
*fourche EBR master
*disque NG, etrier AJP
  • Membres
  • *
  • 2280 Messages (Expert)
  • Karma: 241
  • Ah ? fallait pas y toucher ?
  • Beaucoup !
    • Voir le profil
Le 05 Juin 2016 à 08:51
Cette bougie me fait peur (pas pour moi, mais pour ton haut moteur...) !

la "lecture" de son aspect, si le rendu des couleurs est exact (couleur gris-verdâtre cerclée de dépôt huileux), révèle plusieurs problèmes :
- gicleur trop petit
- avance incorrecte ou indice thermique de la bougie inapproprié
- mélange trop gras (ce qui appauvrit la carburation)
- essence douteuse (SP95 ou E10 sont à bannir)

Ça peut très bien expliquer le serrage du premier cylindre, la photo de la bougie montrant un mélange trop pauvre pour lui aussi...
http://forum.mobcustom.com/forum-parking-mobylettes/(motobegeot)-evolutions-d'un-50ev/


N'oubliez pas que toute modification ayant pour but d'augmenter la vitesse d'un cyclo est illégale !
  • Membres
  • *
  • 3871 Messages (Maitre)
  • Karma: 123
    • Voir le profil
Le 09 Juin 2016 à 19:39
Bonjour,

complètement d'accord avec Gas23.

Si ton précédent cylindre a rendu l'âme, c'est possible que ce soit parce que tu es trop pauvre.

Normalement, l'arbéo est fourni avec un gicleur sans taille référencée et ça correspond je crois à une plage de 55 à 80 quelque chose comme ça avec ta vis de richesse.

Tu ferais mieux de trouver un plus gros gicleur, genre 70, et là appauvrir en jouant sur la vis de richesse.

T6+pot, tu seras minimum l'équivalent d'un gicleur de 68 70