Auteur Sujet: Pb 103 qui avance toute seule  (Lu 1165 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 82 Messages (Novice)
  • Karma: 2
  • A.VENDRE XP6 2007 500km
    • Voir le profil
Le 25 Septembre 2007 à 09:49
Voilà tout est dans le titre  :P
je précise que c'est pas la carburation qui est mal réglée, la mob n'accélère pas toute seule mais "avance" toute seule!! vous allez comprendre :

j'ai changé le vario complet ( avec embrayage ) en pensant que ça venait de ça mais non !!

 le moteur reste en prise constamment en fait comme si l'embrayage restait collé des le départ
je la pousse pour la démarrer en appuyant sur le truc pour décompresser p! ( ce qui débloque les roues ). je pousse , lache le bitogno pour décompresser et elle fait mine de démarrer mais reste bloquée et du coup cale, comme si la mob ne pouvait pas tourner sur place en fait...

j'espère que j'ai été un minimum compréhensible !!
SVP AIDEZ MOI LES GENS  !help  !help
  • Membres
  • *
  • 356 Messages (Expérimenté)
  • Karma: 11
  • vive les 103 !sauf ceux qui démarrent pas
  • peugeot 103 sp
    • Voir le profil
    • le blog de mon 103
Le 25 Septembre 2007 à 13:05
le bitogno comme tu l'appele ca ne te libere pas les roues!
c'est juste un "bouchon" que tu enlève ce qui permet de décompresser(d'ou le nom décompresseur) et ainsi ton piston se balade plus facilement dans le cylindre!c'est donc plus facile a pousser.
pour le reste dsl jpeux pas taider
103 sp:
-pot kenji cartouche absorption
-carbu dellorto 17.5 phbg montage souple
-cylindre/piston fox
-vario origine avec 4 billes(au lieu de 6)
-bas-moteur malossi bac intégrée
-vilo doppler
tout le reste=origine(cad rien!sauf le cadre)


allez voir mon blog: http://quentin64.skyrock.com
  • Membres
  • *
  • 259 Messages (Expérimenté)
  • Karma: 7
    • Voir le profil
    • M0n bl0g
Le 25 Septembre 2007 à 19:17
salut tu as du mal monté ton vario qui reste bloqué en prise direct donc ta mob avance un peut toute seul et si tu freine a un stop et tou et que tu t'arrete ba tu cale c'est du a la prise direct  à mon avis c'est sa ton probleme essaye de remonter ton vario correctement pour voir.  p!!
  • V.I.P - Rédacteurs
  • *
  • 5367 Messages (Maitre)
  • Karma: 621
  • Merinos
    • Voir le profil
Le 25 Septembre 2007 à 21:24
salut tu as du mal monté ton vario qui reste bloqué en prise direct donc ta mob avance un peut toute seul et si tu freine a un stop et tou et que tu t'arrete ba tu cale c'est du a la prise direct  à mon avis c'est sa ton probleme essaye de remonter ton vario correctement pour voir.  p!!

ouai il a raison
pousse la en te mettant dessus en descente et accélère dès que tu sens qu'elle part si sa roule c'est un problème d'embrayage qui ne fonctionne pas donc tu reste bloqué comme en prise direct
"82,3% des gens ont plus de chances d'être convaincus lorsqu'il existe un pourcentage dans la phrase."
  • Membres
  • *
  • 122 Messages (Débutant)
  • Karma: 1
  • mbk 51 magnum racing
    • Voir le profil
Le 26 Septembre 2007 à 12:31
Une fois j'ai eu ce problème avec une 103 en changeant le vario j'avais
oublié de mettre la croix en alu avan le vario.
partie moteur : vario doppler er2, hm polini h2o, carter polini, carbu 19 ressort moteur doppler,courroie crantée doppler,pot gianelli black gun.
partie cycle : paioli rd, amorto paioli gaz, pneus michelin m29s, compte tours temperature, partie cycle xr