Auteur Sujet: Pb avec une mob  (Lu 1964 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 123 Messages (Débutant)
  • Karma: 0
  • Dirt Bike Sohoo 125 et MBK 51
    • Voir le profil
Le 29 Juillet 2004 à 09:46
Salut
Je suis entr1 de retaper une vieille AV89 que j'ai trouvé dans mon grenier et j'zi un petit probleme quand je la démarre elle monte tout de suite tres haut dans les tours meme en réglant la visse du ralenti sa ne fais rien et le cable d'accélérateur n'est pas tendu donc je ne vois pas de quoi sa viens.
HELP ME
Newik

51 - Pot Ninja F50 - Vario Bidalot - Carbu 15 PHBG - Pipe de 15 Doppler Montage Souple - Boite a Clapet Doppler Carbonne - Cornet Polini - Poulie Conti - Kit 50 Doppler - 100km/h compteur voiture
  • Membres
  • *
  • 535 Messages (Tres Expérimenté)
  • Karma: 1
    • Voir le profil
Le 29 Juillet 2004 à 11:02
démonte et nettoye ton carbu, peut être que la guilliotine reste coincée quand tu accélère
103 sp, carbu 15, vario polini prise direct, pot leovinci speed alu, selle en poly, guidon cross, pédale de lanceur, rétro type F1, gentes 17", couronne de 60, peinture perso==> à vendre

en prépa une 103 fun==> bientot fini
  • Membres
  • *
  • 190 Messages (Débutant)
  • Karma: 1
    • Voir le profil
Le 29 Juillet 2004 à 12:33
tu enlèves ton filtre à air et tu regardes dans ton carbu : si tu vois en bas du trou d'arrivée d'air un espace par ou l'air peut entrer c'est qu'il faut que tu détendes ton cable d'accelérateur. Sinon c'est possible que ton cable reste coincé.
sam

no sms :finga: -> n'oublie pas ca sinon :axe:
  • Membres
  • *
  • 368 Messages (Expérimenté)
  • Karma: 1
    • Voir le profil
    • http://www.cyclotuning.qc.tc
Le 02 Août 2004 à 15:34
ce doit être des poussières dans le carbu qui empèche l'essence de passé. Ton melange air/essence n,est plus calibré et il y a plus d'air que d'essence, donc melange trop pauvre et le moteur capote... si c'est pas une poussière qui bouche ton carbu, c'est que le carbu est mal ajuster.

J'el sais! Sa a fait sa sur mon Tri-Moto 125
  • Membres
  • *
  • 22 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 26 Octobre 2004 à 20:54
moi sur ma 56 sa me le faisait mon starter etait rester bloker  :weedman:
    Le 27 Octobre 2004 à 20:01
    mets un gicleur plus petit