Auteur Sujet: problème de feux, aucun feux ne veut s'allumer!!  (Lu 827 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 198 Messages (Débutant)
  • Karma: 5
  • 103 sp de 1983
    • Voir le profil
Le 23 Février 2008 à 15:33
salut à tous. j'ai une 103 sp de 1983. il y a un mois, j'ai réparé ma mob qui avait sérré. tout de suite quand j'ai démaré, mais feux marché, mais seulement au bout d'une certaine vitesse. Mais deux jours plutard, plus rien ne fonctionne. que faut il faire. aider moi merci!help!help
103 sp c la trik!!
c un bon bolide cette mob!!
  • Membres
  • *
  • 6709 Messages (Maitre)
  • Karma: 159
  • 103 sp, pot bidalot rrh et carbu 15 sha DO marchait nikel, ajd ford cougar 130CV 2L 16S et bientot gros cube
    • Voir le profil
    • mon blog
Le 23 Février 2008 à 15:37
t'es ampoules on dû griller change les ou regarde si la masse c'est pas débrancher sur ma sp j'avais que le feu arrière car la masse était mal brancher  ;)
>>> ancien modérateur mobylette<<<



MOTARD
motards heureux
   prioritaires
PLACE RESERVEE
     PARKING
<=======>
       PRIVE
ville de camboui sur kit chaine
  • V.I.P - Rédacteurs
  • *
  • 5343 Messages (Maitre)
  • Karma: 620
  • Merinos
    • Voir le profil
Le 23 Février 2008 à 17:10
Vérifies si les ampoules sont pas grillées
et si le circuit n'est pas ouvert (ce qui revient au même mais bon...) un fil coupé ou quelque chose comme sa  ;)

Après est ce que c'est tous tes feux ne fonctionnent pas? ton klaxon?  ;)
"82,3% des gens ont plus de chances d'être convaincus lorsqu'il existe un pourcentage dans la phrase."
  • Membres
  • *
  • 198 Messages (Débutant)
  • Karma: 5
  • 103 sp de 1983
    • Voir le profil
Le 23 Février 2008 à 18:21
c'est bon!!! j'ai réussi!! je vous remerci. c'était bien un problème de masse. merci les gars!!!
103 sp c la trik!!
c un bon bolide cette mob!!
  • Membres
  • *
  • 6709 Messages (Maitre)
  • Karma: 159
  • 103 sp, pot bidalot rrh et carbu 15 sha DO marchait nikel, ajd ford cougar 130CV 2L 16S et bientot gros cube
    • Voir le profil
    • mon blog
Le 23 Février 2008 à 19:04
c'est bon!!! j'ai réussi!! je vous remerci. c'était bien un problème de masse. merci les gars!!!
de rien man on et là pour sa ;)
>>> ancien modérateur mobylette<<<



MOTARD
motards heureux
   prioritaires
PLACE RESERVEE
     PARKING
<=======>
       PRIVE
ville de camboui sur kit chaine