Auteur Sujet: Problème décompresseur 103  (Lu 2469 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 04 Janvier 2011 à 19:13
[img]Bonjour à tous !

Voila, une petite question simple pour ceux qui ont l'habitude des 103 à décompresseur.
Est ce que ce dernier doit avoir du jeux ? Je m'explique. Je dois actuellement retaper une vieille 103 MVL de 1988, et j'ai l'impression que l'ensemble du décompresseur (y comprit la partie "boulon", celle qui doit etre visséee au montage) bouge un peu trop. Est-il normal que l'ensemble bouge ?

Étant habitué aux Motobecane, sur lesquelles cela ne bouge pas, je suis donc inquiet.

Merci d'avance !




  • Membres
  • *
  • 1983 Messages (Expert)
  • Karma: 55
  • Mbk 51 Nacrée 75cc , Yamaha DT SM 2008
    • Voir le profil
Le 04 Janvier 2011 à 19:15
C'est pas a moi de te dire ca mais va te présenter d'abord ;) .

http://forum.mobcustom.com/presentation/



Youtube : http://www.youtube.com/user/Maouxx1?feature=mhee

Facebook pour suivre mon projet plus rapidement ;) : http://www.facebook.com/#!/Maouuxx
  • Membres
  • *
  • 555 Messages (Tres Expérimenté)
  • Karma: 32
  • 2 103 spx, une mbk 51 et quelques autre...
    • Voir le profil
Le 04 Janvier 2011 à 19:54
Oui  p!!
Mais pour ton probleme, est-ce que le boulon bouge ? Si oui, alors ressert-le avec une clé a pipe.
Si c'est que un "petit bout de fer", c'est bon c'est niqeul !  p!!
Outils, outils, outils,........
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 04 Janvier 2011 à 21:41
Voila, je me suis présenté !

Je vous tiendrais au courant pour la suite des évènements !  :)

Je dois attendre quelques jours avant de retoucher à cetet fameuse mob...  :(
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 05 Janvier 2011 à 10:55
En passant... ce problème pourrait-il être à l'origine du fait que la mob ne tient pas le ralentit ? Sachant de plus qu'il manque une partie du filtre à air...

merci !
  • Membres
  • *
  • 555 Messages (Tres Expérimenté)
  • Karma: 32
  • 2 103 spx, une mbk 51 et quelques autre...
    • Voir le profil
Le 05 Janvier 2011 à 12:54
Salut, utilise la fonction pour ne pas mettre un double post.

Nan, ca ne vient pas du decompresseur que ta mob tiennen pas le ralentie. Plutot du carbu, regle le.  p!!
Outils, outils, outils,........
  • Membres
  • *
  • 1983 Messages (Expert)
  • Karma: 55
  • Mbk 51 Nacrée 75cc , Yamaha DT SM 2008
    • Voir le profil
Le 05 Janvier 2011 à 13:11
Pour ton ralenti c'est ton carbu , et tu peux rouler avec sans problème ? Je veux dire tu peux faire de la route quoi .



Youtube : http://www.youtube.com/user/Maouxx1?feature=mhee

Facebook pour suivre mon projet plus rapidement ;) : http://www.facebook.com/#!/Maouuxx
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 05 Janvier 2011 à 14:48
La mob prend des tours sans soucis, mais je n'ai pas eu l'occasion de la tester sur route, les pneus sont à plat.

Je ne peux de toute manière pas régler le carbu, c'est celui d'origine, donc mis à part la vis de ralentit, le tour des réglages possible est vite fait...  Ceci dit, il est propre, car je l'ai nettoyer (à l'essence) il est donc "comme neuf".

Voila voila. Peut-être y a-t-il des éléments à incriminer du coté de l'allumage (electronique) ? Sachant que la bougie et l'antiparasite sont neufs... je ne vois pas trop.

Merci d'avance !
  • Membres
  • *
  • 7767 Messages (Maitre)
  • Karma: 348
  • demiurge de la 103 rcx !
  • rcx: la Goopilette/ peugeot 102/rcx: 103 Go2/rcx:origine en resto/kawa 125 kmx et une 1300 hayabusa!
    • Voir le profil
Le 05 Janvier 2011 à 15:42
Salut, utilise la fonction pour ne pas mettre un double post.

Nan, ca ne vient pas du decompresseur que ta mob tiennen pas le ralentie. Plutot du carbu, regle le.  p!!


Les doubles post c'est le même jour quand c'est le lendemain, çe n'en n'est pas un!

Le décompresseur peut faire ralentir la mob si il déconne vue que ça fait une fuite
à la culasse !
Pour les charrettes en français, cliquez ici!

RASSURE MOI....C'EST BIEN LA POIGNÉE DE DROITE QUE TU TOURNES?
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 06 Janvier 2011 à 10:56
Un petit up...
  • Membres
  • *
  • 105 Messages (Débutant)
  • Karma: 3
  • 103 SPX,AV 3
    • Voir le profil
Le 06 Janvier 2011 à 11:49
entirement dacord avec GOOPIL tu probléme vien du décomprésseur ressert le et regarde si il monte afon!
Deux 103 SPX d'on une qui est en cour de rénovation et une AV 3 en attente
  • Membres
  • *
  • 555 Messages (Tres Expérimenté)
  • Karma: 32
  • 2 103 spx, une mbk 51 et quelques autre...
    • Voir le profil
Le 06 Janvier 2011 à 19:14
Il est peu-etre a peine gripper, un de mes pote a eu le meme probleme que toi, alors il a demonter son decombresseur mit dans un pot de fuel et de diluant et il n'etait plus gripé.

Donc essaye, degripe-le  p!!

Citer
Les doubles post c'est le même jour quand c'est le lendemain, çe n'en n'est pas un!
Oui desoler, mais j'etait sur un forum de Skate et chaque fois que il y a deux messages poster par la meme personne, on sisait que c'etait un double post. Mais bon on s'en fou !

Outils, outils, outils,........
  • Membres
  • *
  • 9 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 06 Janvier 2011 à 19:40
Merci pour ces conseils avisés !  sm2!

Je vous tient au courant, mais je pense que demain je pourrais bosser sur le dragster ^^