Auteur Sujet: Problème démarrage peugeot 102  (Lu 1432 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 0
  • peugeot 102
    • Voir le profil
Le 27 Avril 2007 à 21:01
Bonjour a tous , je viens de faire l'aquisition d'un peugeot 102 qui n'a pas roula depuis de nombreuses années . J'ai fais le test de la bougie et la pas d'étincelle mais je me suis pris une décharge ! Donc je me suis dit que le problème venait de la bougie en elle mème mais non, cette après-midi j'ai  racheté une bougie neuve et un nouveau filtre antiparasite et toujours pas d'étincelles  :'( je ne sais vraiment pas quoi faire ! aidez moi svp  !help
 ( l'essence arrive biens car la bougie est mouillée )
    merci  :)
  • Membres
  • *
  • 144 Messages (Débutant)
  • Karma: 4
  • le mobeur fou
  • 103 sp
    • Voir le profil
Le 27 Avril 2007 à 21:28
la c'est vraiment bizarre tu t'es pris une chataigne ou exactement? sur l'antiparasite? enfonce bien la bougie une max pour voir
sinon est ce que ton antiparasite est en fer?
rep j'ai deux trois autres idées
103 sp:
gardes boues F1 retro F1 noir verni peinture racing noir verne avec deux bandes vertes a droite radiateur gilera carbu dell'orto 15, pipe malossi, clapets carbone polini pot ninja G3 poignées bagues rouges cale pieds
fr rouge feu arriere lexus carbone barre de renfort
  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 0
  • peugeot 102
    • Voir le profil
Le 27 Avril 2007 à 21:39
non hier je n'avais pas d'antiparasite juste la bougie dans la main qui touchait la partie métalique et le fil d'alim sur le haut de la bougie . Et non mon anti d'aujourd'hui est en plastique .
  • Membres
  • *
  • 144 Messages (Débutant)
  • Karma: 4
  • le mobeur fou
  • 103 sp
    • Voir le profil
Le 27 Avril 2007 à 21:47
ah... mince alors s'il avait été en fer t'orai pu regardé si tavais de l'étincelle a l'antiparasite sinon enleve l'antipatate et met le fil près de ton cylindre (~1mm) t regarde si t'as de l'étincelle si oui elle doit etre bleu sinon coupe ton fi d'antiparasite de ~5mm et enfonce bien ton antiparasite
pour voir apres reconacte nous! bye bonne méca
103 sp:
gardes boues F1 retro F1 noir verni peinture racing noir verne avec deux bandes vertes a droite radiateur gilera carbu dell'orto 15, pipe malossi, clapets carbone polini pot ninja G3 poignées bagues rouges cale pieds
fr rouge feu arriere lexus carbone barre de renfort
  • Membres
  • *
  • 574 Messages (Tres Expérimenté)
  • Karma: 14
  • 103 rcx
    • Voir le profil
Le 27 Avril 2007 à 21:49
quand tu tourne ton volant magnétqiue et que tu fait touché ta bougie et ta culasse ou autre pas d'étincelle ?
  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 0
  • peugeot 102
    • Voir le profil
Le 27 Avril 2007 à 21:54
Non hélas pas d'étincelles :s mais le courant arrive bien, peut ètre avec une intensité insuffisante pour provoquer une étincelle ?
  • Membres
  • *
  • 96 Messages (Novice)
  • Karma: 1
    • Voir le profil
    • http://doc.garfield.bleublog.ch/
Le 27 Avril 2007 à 22:14
Salut, si tu n'as pas d'étincelle c'est ton condo qui est mort.
Pour plus de fiabilité je te conseille le modif que j'ai fait sur mon 101 qui a le même allumage.

http://doc.garfield.bleublog.ch/files/images/2006/12/mob147_1166320309.jpg
Vite une lasagne et une fondue

  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 0
  • peugeot 102
    • Voir le profil
Le 27 Avril 2007 à 22:44
Tu es sur de toi "Le Doc" ? Car je ne voudrais pas me lancer dans un chantier sil faut changer d'autres pièces
  • Membres
  • *
  • 96 Messages (Novice)
  • Karma: 1
    • Voir le profil
    • http://doc.garfield.bleublog.ch/
Le 27 Avril 2007 à 22:56
Sur mon 101 j'ai 4 condo d'origine qui ont claqué en 2 mois et j'ai fait la modif et depuis 10 mois plus un seul, l'avantage est qu'il chauffe moins en étant placé à l'extérieur.
Vite une lasagne et une fondue

  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 0
  • peugeot 102
    • Voir le profil
Le 29 Avril 2007 à 15:31
Le problème ne pourais pas venir des visses platinées ?
  • Membres
  • *
  • 608 Messages (Tres Expérimenté)
  • Karma: 19
  • 101 peugeot
    • Voir le profil
Le 29 Avril 2007 à 17:22
Sur mon 101 il n'y avait pas d'étincelle que je tournais le volant à la main, il fallait tourner plus vite! , ce qui ne l'a pas empeché de marcher.Essaye de bloquer ta bougie je sais pas comment et de pedaler.
banni!!
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
  • PEUGEOT 101
    • Voir le profil
Le 16 Mai 2007 à 13:16
moi sur ma 101 sétai les vis platiner il sétai mor.
mat le boss


J'ai 1 avertissement(s)