Auteur Sujet: Tourne mais n'avance pas  (Lu 1900 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 49 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 10 Juillet 2013 à 18:29
Bonjour , je fait appel a vous car ma mobylette a un probleme . 
Elle demare tres bien . Mais une fois demarer quand jaccelere le moteur tourne le variateur tourne mais elle navance pas . Si je souleve la roue arriere elle tourne mais une fois a terre sa ne fait pas avancer la mobylette . Donc je trouve cela bisard , ce week end je vais caler lallumage car quand jaccelere a fond on etant des rater dans le bruit sa petarade . Vous aurieez des idees ?
  • Membres
  • *
  • 2070 Messages (Expert)
  • Karma: 57
  • Fume La Vie, avant quelle te te fume
  • fiat punto 1,2l 16V , 103 spx
    • Voir le profil
Le 10 Juillet 2013 à 18:35
salut
Si tu veux qu'on réponde a tes question il te suffit de :
_ Te présenter dans la section approprié
_ Donner la marque de ton cyclo
_ Donner le modèle de ton cyclo

merci a toi de faire tout ce que je t'ai dit et ensuite on pourra faire chauffer nos cervelle pour t'aider a régler ton problème  p!!

Master of Hardcore ...
Admin page MOB&ROLL sur facebook
Je suis mécanicien auto si besoin
  • Membres
  • *
  • 49 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 10 Juillet 2013 à 18:39
Presentation faite :) . Et je conduit une 103 sp ( peugeot )
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 10 Juillet 2013 à 19:00
bonjour,
As tu pensé a regarder ton carbu et a le régler?
  • Membres
  • *
  • 49 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 10 Juillet 2013 à 19:10
Je n'y est pas pensser car avant il marchais tres bien . Mon vilbrequin etait mort donc j'ai racheter un moteur entier doccasion , j'ai juste eu a le remonter et mettre mon carbu dessus . C'est un moteur dorigine regler dorigine et avant aussi j'etait dorigine . Donc je regarderais quand meme merci:) . De toute facon je pensse c'est sois allumage sois carbu sois mon ressort moteur trop dur car j'ai du mettre mon ancien ressort mais j'ai pas pu mettre la tige en metal qui traverse le ressort car il n'y avait pas la petite encoche qui la fait tennir .
  • Membres
  • *
  • 1096 Messages (Expert)
  • Karma: 47
  • 102, 103 MVL, 125 MTX, 125 KX 86, BB-1V 57, 103 SP, 103 SPX
    • Voir le profil
Le 10 Juillet 2013 à 19:28
la tige en métal ne change rien à la dureté du ressort, c'est pour régler la tension de la courroie et éviter que la culasse touche le cadre quand t'enlèves la courroie ;)

y'en a plein qui ne la mette même pas, moi compris.. car l'écrou blanc en plastique est presque introuvable

t'as une bonne compression sinon?  segments et joints neufs?
  • Membres
  • *
  • 49 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 10 Juillet 2013 à 19:31
Tres bonne compression , elle demare nikel .  Les joints aucune idee car j'ai acheter un moteur complet d'occasion . Moi je penssais a regler lecartement des vis platiner tu en pense quoi ?
  • Membres
  • *
  • 1096 Messages (Expert)
  • Karma: 47
  • 102, 103 MVL, 125 MTX, 125 KX 86, BB-1V 57, 103 SP, 103 SPX
    • Voir le profil
Le 10 Juillet 2013 à 19:39
oui règles l'allumage pour commencer et vois ce que ça donne ensuite
  • Membres
  • *
  • 49 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 10 Juillet 2013 à 19:40
Merci je vous tiendrais tous aux courant