Auteur Sujet: Vogue 103 en panne  (Lu 319 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Décembre 2018 à 07:54
Salut à tous , je viens de recup une 103 Peugeot c est un model vogue de 2001. Toute d origine encore que d apparence. Configuration haut moteur airsal neuf cylindre piston changé par ancien proprio . boîte à clapet origine, carbu 15 origine, bougie neuve, anti parasite neuf, câble accélérateur neuf . Tirage rapide neuf aussi .. clapet de décompression culasse aussi neuf ( au moment montage j ai pu vérifier si le piston était bien monté dans le bon sens : oui fléche vers échappement )  . Mélange carburant  essence ipone neuf . Durite essence carbu  neuf .. ça coule bien . Vérification robinet essence ok . Nettoyage carbu ... bref grosse remise à niveaux . Alors le symptôme est le suivant ´ je pedale et ça a du mal à démarrer . A la poussette pareil elle démarre je monte dessus ... elle tire en jouant du starter et encore c est pas super flagrant non plus ... ça poussotte et c est comme si la poignée d accelareur ne servait à rien n y même la commande starter au final  .pourtant le boisseau coulisse bien . aucune action de prise de vitesse .. elle avance toute seule en jouant du starter à 20 kilomètres heures et finie par caler et basta . Je repousse et pareil ... même symphome . Le filtre à air est bien remonté... j avoue que là je n y comprends rien et ça fait un baille que j ai pas remis les mains dans la 103 . Merci à vous . Contrôle étincelle bougie ok . Peut être un satané problème de masse entre cadre moteur ....? Sinon la mob est propre et aucun historique des bidouillages . Côté phare avant l ancien proprio m a dit que en position interrupteur vers pilote la mob démarre et interrupteur côté roue elle démarre pas ... une sécurité de monter ou gros bidouillage de ce côté la .ou prise d air mais ou ? ... embrayage fatigué qui pourrait faire ce symptôme ... . j en sais rien merci bonne journée à tous et vive la mob libre
« Modifié: 14-12-2018 08:09:16 par 103paname »
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Décembre 2018 à 08:04
Merci
« Modifié: 14-12-2018 08:07:11 par 103paname »
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Décembre 2018 à 08:28
Étanchéité avec joint neuf refait entre pipe admission et bas moteur .. même symptôme . Le carbu est un dellorto 15 15 bien nettoyé ainsi que le gicleur nickel mais pareil ça démarre difficilement ... ça roulote tout seul . Aucune action vraiment du starter qui est pourtant bien cote carbu côté tringlglerie et fermeture en visuel et pareil côté boisseau ... bref help p!!