Messages récents

Pages: [1] 2 3 ... 10
1
Forum mobylette générale / Re : bonjour quelle modèle de 103 est ce ?
« Dernier message par Kro' le Aujourd'hui à 10:30:57 »
Aucune idée, je n'en avais jamais vu avant aujourd'hui.
Les tobec et les fox la poste je connaissais, mais là...
2
Partie cycle mobylette / Re : amortisseur paioli 103 sp
« Dernier message par darracq40 le 18-01-2020 21:06:35 »
Pas mal cet outil la  p!!

Tu la démonter pour y changer des pièces ?
3
Forum mobylette générale / Re : bonjour quelle modèle de 103 est ce ?
« Dernier message par darracq40 le 18-01-2020 21:04:48 »
Ces 103 ont beaucoup roulé pour La poste ?
4
Regardes cette photo tu verra le sens de montages des pieces.


5
yes je l'ai bien remis dans le bon sens mais toujours le même problème..
6
Bonjour à tous.

J'ai acheter une Malaguti Drakon 50 kit 80 dans le but de la réparer. désormais elle tourne bien (95km/h) mais défois je perd le moteur, comme si il n'y avait  plus d'essence sauf que le réservoir est plein. je pense donc que c'est a cause de l'huile qui est directement dans l'essence et pas dans un réservoir a coter (il n'y  a plus de graissage séparer) et qui vient boucher le diffuseur du carburateur.
Je suis donc entrain de remettre le réservoir d'huile  que je viens d'acheter.
le problème, et que je ne comprend pas comment il fonctionne , il y a bien un trou pour le bouchon, l'autre pour le robinet, mais il y en un à 3eme et je ne sait pas a quoi il sert .
Je me suis d'abord dis que c’était une mise a l'air (comme il y a sur tout les réservoirs), mais quand je le remplis et que je bouche le robinet, l'huile (que j'ai simuler avec de l'eau) coule par ce même trous avant qu'il soit plein   :'(.
Je me demande si il ne manque pas quelque chose comme un bouchon ou un tuyau, le problème est que je n'ai rien trouvé a ce sujet ???.

si quelqu'un pourrait éclairer ma lanterne  !help.

merci pour votre aide précieuse  p!!
7
Bonjour,
Sa m'est déjà arriver cette mésaventure , j'avais mit une rondelle du variateur a l'envers.
Celle-ci

8
Salut tlm alors voila jsuis en train de refaire completement ma 104 mais la je suis en train de me prendre la tête a essayer de comprendre cqui spasse. J'ai correctement remonté l'embrayage vario d'origine jle connais pas coeur maintenant toutes les rondelles et entretoises nylon et tout sont la nickel mais j'ai cette couille a chaque fois que je sers a fond l'ecrou exterieur de bout de vilo coté vario ( clef de 20) le vario et la cloche tournent en meme temps en gros jme retrouve en prise direct. Mais desseré ils sont de nouveaux indépendants comme ils doivent être.

Alors jpige pas cqui spasse tout est bien remonté les ressorts au premier cran pour pas quça force trop j'ai laissé 6 billes une étoile
Je me demande si ça vient pas d'un souci au niveau de l'axe du moyeu de variateur au bout de chaque côtés ou ya les rondelles nylon ptet que en serrant ça vient pousser le disque contre la cloche?
En gros le vario et la cloche reste solidaire aprés serrage (ps  la rondelle avec le meplat qui se met sur l'axe du moyeu du vilo est dans le bon sens :) et ya bien la rondelle derriére la cloche
Qq a des idées parcque la ça me rend ouf surtout qu il est bien remonté

Merci,
9
Présentez vous ici avant de poster (obligatoire) / nouveau!
« Dernier message par jeansé le 17-01-2020 19:09:35 »
Salut tlm moi c'est Jeansé et je suis la pour des conseils et fou de ma mobb!! c'est une 104 de 1970 8)
10
Problèmes | pannes (50 à boites) / Etincelle MVT dd
« Dernier message par Vilou57 le 17-01-2020 15:15:05 »
Bonjour, je sais que ce sujet a déjà ete abordé plusieurs fois mais je galère !!

J'ai acheté un allumage MVT dd je l'ai calé a 0.35 comme ecrit dans la notice

Je pense avoir tout bien branché
Le fil rouge noir du stator sur le rouge noir du diagrame
Le fil vert jaune a la masse
Le fil orange sur la bobine
Le fil noir a la masse
Il me reste le blanc et noir du coupe circuit que jai relié directement au coupe circuit du neiman.

Je n'ai aucune étincelle, J'ai besoin de votre aide !
Pages: [1] 2 3 ... 10