Messages récents

Pages: 1 2 [3] 4 5 ... 10
21
Problèmes | pannes sur mobylette / Re : 103 SP de 1977 ne démarre plus
« Dernier message par superclapet62 le 21-08-2019 17:46:20 »
Bonjour,
Tu as un moteur type origine et un pot d'origine c'est bien ça ?
Il est possible qu'il y ai une fuite sur ton moteur que ce soit au bas moteur ou haut moteur.
As tu contrôlé l'état de tes joints spy bas moteur, est tu sûr qu'il ne soient pas trop usés ? Genre si ils ont 12 000 km il se peut bien qu'il soient à changer.
Il est possible d'une fuite au joins spy, joints d'embase et joint de culasse.
Quel est la taille du gicleur sur ton carbu de 15 ?
22
Problèmes | pannes (50 à boites) / Re : Couleur bougie
« Dernier message par superclapet62 le 21-08-2019 17:35:48 »
De rien  ;) Pourquoi as tu peur d'être trop pauvre si tu es un peu trop riche, il faut bien corriger et puis ce n'est pas sur 2 ou 3 points de gicleur que tu va devenir trop pauvre et serrer. Ici on cherche à affiner un réglage. Il est bien possible que ta bougie garde la même couleur.
Ce qu'il faut bien comprendre, c'est qu'on ne compenses pas un gicleur trop gros donc trop riche avec une aiguille plus grosse sur la pointe, on descends un peu en gicleur et c'est réglé. p!!
A la rigueur tu peux essayer de voir si une W07 ou W08 n'est pas mieux car leur pente est plus pauvre sur la partie conique haute ce qui va améliorer les choses sur le 1/4 et 3/4 de course de boisseau.
Mais encore une fois si tu es toujours un poil trop riche baisse un peu ton gicleur de 2 ou 3 points pour commencer.
En résumé tu fais avec ce que tu as, à savoir ta W09 second cran en partant du haut et ensuite si nécessaire baisser ton gicleur.

23
Allumage (pièces mobylette) / Re : problème allumage 103 vogue électronique
« Dernier message par marmoclan le 21-08-2019 14:30:12 »
J'ai trouvé !
Cdi bon à jeter.
résultat : belle étincelle à la bougie.
24
Problèmes | pannes sur mobylette / 103 SP de 1977 ne démarre plus
« Dernier message par Capitaine Hardock le 21-08-2019 14:29:50 »
ello la compagnie

Voilà, je vous explique mon problème : j'ai acheté il y a un mois un 103 SP, plutôt en bon état, mais kikometré , 12000 km. Je l'essaye, elle roule super , je la prends.
mais sur les 65 bornes pour la ramener elle me fait 3 fois le coup de la panne : une fois bien a chaud, pas moyen de la faire repartir....
Une fois arrivé, après avoir étudié la question, je change le condensateur. ELLE REPART ! cependant elle tenait très mal le ralenti.
Ça a fonctionné comme ça pendant une semaine pour quelques petits trajets.

Et un jour, panne subite. Plus moyen de la redémarrer du tout. Vu le kilométrage, je me suis donc attelé a refaire tout le haut moteur : cylindre+ piston airsal type origine. Et tant qu'à faire, un carbu de 15 dell ortho. Le piston d'origine était bien rayé, est ce du a la panne en question, je ne sait pas

Le problème, c'est que depuis, pas moyen de la faire redémarrer.... Je précise que pour écarter toutes les pannes possibles, j'ai rechangé le condensateur, la bobine HT, la bougie, le câble de bougie, et même les clapets. J'ai aussi essayé de mettre un gicleur plus petit. Toujours rien , malgré le fait que j'ai une étincelle.

Je sèche ... Qu'est ce que j'aurais pu oublier ??

Merci de votre aide, j'aimerais bien la faire rouler avant la fin de l'été ma vieille mamie ;)
25
Problèmes | pannes (50 à boites) / Re : Couleur bougie
« Dernier message par psychotik36 le 21-08-2019 07:34:16 »
Merci pour la réponse, justement j'y ai penser, mais j'ai peur d'être trop pauvre après si je descend en gicleur ou en aiguille.. Car ma bougie et bien marron après les essai carburation..

Vu sur un site : La partie conique de l'aiguille affecte la période de fonctionnement entre 1/4 et 3/4 de la course du boisseau.

Par conséquent, pour toute longueur identique de la partie conique et du diamètre de la partie cylindrique, l'augmentation du diamètre de la pointe appauvrit le mélange (ou l'enrichit si le diamètre de la pointe est plus petit)

Pour un diamètre de pointe et de partie cylindrique identiques, une augmentation de la longueur de la partie conique modifie la progression de l'enrichissement du mélange.

Du coup si je comprend bien, il me faudrai une aiguille avec une pointe un peut plus épaisse et un partie conique logiquement identique du coup non ?

La w9 fait 1,4 en pointe et 20 en parti conique, j'essayerai de la descendre d'un cran avant d'en changer.
Mais du coup une w20 pourrai correspondre ? Pointe 1,60 et conique 20.

Content que tu suive encore mon problème ;)merci:). Je peut essayer se soir de faire sa.
26
Préparation moteur 50cc / Re : Airsal T6 mono segment.
« Dernier message par superclapet62 le 21-08-2019 06:49:07 »
Hello,
Bon choix  :)
Je tourne avec le T3W je le connais, si tu as besoins de conseils par rapport à ta config. pour le faire tourner y a qu'a demander  p!!
27
Préparation moteur 50cc / Re : Airsal T6 mono segment.
« Dernier message par pap's le 21-08-2019 06:43:54 »
Hello...j ai commandé le airsal T3 w sport 70cc.
28
Problèmes | pannes (50 à boites) / Re : Couleur bougie
« Dernier message par superclapet62 le 20-08-2019 22:22:16 »
Bonjour,
Pas d'explication à ton problème pour ma part, mais si tu es sur que ton problème vient d'être encore un peu trop riche tu peux
passer au 2ème cran en partant du haut pour appauvrir.
Ensuite il n'est pas dit qu'il faille aussi descendre aussi ton gicleur de quelques points.
29
Allumage (pièces mobylette) / problème allumage 103 vogue électronique
« Dernier message par marmoclan le 20-08-2019 19:10:59 »
Bonjour à tous,
Je commence à voir le bout de mon projet de restauration... mais comme c'est moins drôle sans problème, je n'ai pas d'étincelle à la bougie.
C'est un allumage électronique comme celui-ci: https://www.solex-motobecane.com/3-allumage/stators-dallumage/allumage-electronique-12v-peugeot-103-sp-mvl-vogue-spx-rcx-gros-cone-209-2338.htm
J'ai testé la continuité des masses -> OK
J'ai testé les bobines BT: 830 ohms pour celle de l'allumage, 3.6 et 1.8 pour les deux autres
J'ai testé la bobine HT: 3000 ohms
Quand je fais tourner le volant magnétique avec une perceuse, j'obtiens péniblement entre 1 et 2 volts sur le fil noir qui arrive à la bobine HT.
Des idées?
30
Problèmes | pannes (50 à boites) / Re : Couleur bougie
« Dernier message par psychotik36 le 20-08-2019 18:52:31 »
Salut, je suis de retour xp.

J'ai reçu toute mes pièces :p et l'aiguille w9 enfin.. Après avoir essayer cette aiguille au 3 cran ( sur 4) en partant du haut, je peut dire que sa marche pas trop mal, mais encore un peut riche, je m'explique :

Passer 10000 tour en 1er, 2eme, 3eme elle veut pas aller plus haut, mais en 4 et 5 ( pas pus tester la 6 route trop courte devant chez moi) elle se débloque et monte à 12500 tours/min.

Quelqu'un aurai une solution ? Ou une explication du moin ^^.

Merci et bonne soirée
Pages: 1 2 [3] 4 5 ... 10